[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [tor-talk] 0.3.0.6 on fedora 24: systemd?



On 04-05-17 18:14, Nick Mathewson wrote:
> you probably need to install systemd-devel.

Indeed, fixed.
Thanks!


Kind regards,
Udo

-- 
tor-talk mailing list - tor-talk AT lists.torproject.org
To unsubscribe or change other settings go to
https://lists.torproject.org/cgi-bin/mailman/listinfo/tor-talk