[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: We must preserve the Cypherpunks Mailing List archives! IMPORTANT!



On Fri, 6 Jul 2018 18:37:17 -0400
grarpamp <grarpamp AT gmail.com> wrote:

> bz2 is ancient and painful, do not use it.

	the linux kernel is even older - do not use it

> the newer lz's, and of course
> zstandard
> https://github.com/facebook/zstd
                     FACEBOOK


	"Zstandard is currently deployed within Facebook. " 


	what - the fuck - is wrong with you grarpamp ?